Huy137

The time scale alway reset back to this whenever I select another bone. ( this happen when I work in graph editor)
This feature suck because I’ll lost track of the current time scale while I working with multiple bone. And I working with dozen bone at the same time

Hope we can fix it and let it keep current scale when i select another bone. :nerd:
Huy137
  • Postovi: 63

Nate

You can turn off auto frame (Auto), then click Frame only when you want it or manually pan/zoom the graph (alt+right mouse drag):
Graph - Spine User Guide: Auto
Avatar
Nate

Nate
  • Postovi: 11855


Natrag na Editor